<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mundo Raro - lapolaka.com</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lapolaka.com/xmlrpc.php" />
    <meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://www.lapolaka.com/wp-content/uploads/2015/04/fav-icon.png">
<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lapolaka.com/mundo-raro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mundo Raro - lapolaka.com" />
<meta property="og:description" content="Luis Villegas Montes" />
<meta property="og:url" content="https://www.lapolaka.com/mundo-raro/" />
<meta property="og:site_name" content="lapolaka.com" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodismoenCaliente" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2018-10-18T20:11:19+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luis Villegas Montes" />
<meta name="twitter:title" content="Mundo Raro - lapolaka.com" />
<meta name="twitter:site" content="@lapolaka" />
<meta name="twitter:image" content="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" />
<meta name="twitter:creator" content="@lapolaka" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Feed" href="https://www.lapolaka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; RSS de los comentarios" href="https://www.lapolaka.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Mundo Raro RSS de los comentarios" href="https://www.lapolaka.com/mundo-raro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapolaka.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://www.lapolaka.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lapolaka.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lapolaka.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.lapolaka.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lapolaka.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lapolaka.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lapolaka.com\/wp-redaxion\/?redirect_to=https%3A%2F%2Fwww.lapolaka.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php","security":"fcba5e96ba","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='https://www.lapolaka.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapolaka.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapolaka.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2yd9V-1Ees' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapolaka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fmundo-raro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapolaka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fmundo-raro%2F&#038;format=xml" />
<meta property="fb:app_id" content="735189539850737"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/www.lapolaka.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125402121-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				.donation {
    background-color: #003366;
    width: auto;
    height: 30px;
    /* text-align: center; */
    margin-left: 10px;
    padding-left: 18px;
    padding-top: 22;
}





.td-post-template-8 .td-post-header {
    margin: 0 auto;
    width: 1164px;
    height: 570px;
    position: relative;
    display: table;
    background-color: rgba(0, 0, 0, 0);
}



.block-title a, .block-title span, .block-title label {
    padding: 33px 320px 2px 12px !important;
    background-image: url(https://www.lapolaka.com/wp-content/uploads/2018/09/back.png);
    height: 70px;
    background-color: transparent;
}




.td-post-category {
    background-color: #003364 !important;
}



.td-main-content-wrap {
    padding-bottom: 1px;
}


.td_module_wrap .entry-title {
font-size: 18px;
line-height: 25px;
margin: 0 0 6px 0;
}

.td_module_wrap .entry-title {
font-size: 21px;
line-height: 25px;
margin: 0 0 6px 0;
}

.block-title a, .block-title span, .block-title label {
padding: 33px 320px 2px 12px !important;
background-image: url(https://www.lapolaka.com/wp-content/uploads/2018/09/back.png);
height: 60px;
background-color: transparent;
}


.block-title a, .block-title span, .block-title label {
padding: 3px 320px 2px 12px;
display: none;
}



.iosSlider-col-3 .entry-title {
font-size: 54px;
line-height: 58px;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapolakausa-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-392984 single-format-standard mundo-raro wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-167890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167890"><a href="https://www.lapolaka.com">Inicio</a></li>
<li id="menu-item-167882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167882"><a href="https://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li id="menu-item-167883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167883"><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
<li id="menu-item-167884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167884"><a href="https://www.lapolaka.com/category/parral-2/">Parral</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li id="menu-item-280380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280380"><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li id="menu-item-167886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167886"><a href="https://www.lapolaka.com/category/mexico/">México</a></li>
<li id="menu-item-167887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167887"><a href="https://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li id="menu-item-280381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280381"><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li id="menu-item-269179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-269179"><a href="https://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li id="menu-item-369384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369384"><a href="https://www.lapolaka.com/category/poscast/">Podcast</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-388883" class="donation menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-388883"><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=GYUVD6F7UUP2S">HAZ TU DONACIÓN</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="https://www.lapolaka.com/">
        <img class="td-retina-data" data-retina="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href=" https://www.facebook.com/eatmuzza/"> <img src="https://www.lapolaka.com/wp-content/uploads/2018/08/ok-Muzza_BrandLaunch_LaPolaka_1200pxx225px_draft-2-1.jpg" alt="" title="" ></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="https://www.lapolaka.com/">
        <img class="td-retina-data" data-retina="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" alt=""/>
    </a>
    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167890"><a href="https://www.lapolaka.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167882"><a href="https://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167883"><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167884"><a href="https://www.lapolaka.com/category/parral-2/">Parral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206639"><a href="https://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280380"><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167886"><a href="https://www.lapolaka.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167887"><a href="https://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280381"><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-269179"><a href="https://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369384"><a href="https://www.lapolaka.com/category/poscast/">Podcast</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.lapolaka.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lapolaka.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" itemprop="url" href="https://www.lapolaka.com/category/opinion/"><span itemprop="title">Opinión</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mundo Raro"><meta itemprop="url" content = "https://www.lapolaka.com/mundo-raro/">Mundo Raro</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                  <img src="https://www.lapolaka.com/wp-content/uploads/2017/02/servi-gas.gif" border="0" />

    <article id="post-392984" class="post-392984 post type-post status-publish format-standard hentry category-opinion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
               
                <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lapolaka.com/mundo-raro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lapolaka.com/mundo-raro/" data-text="Mundo Raro" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
                <h1 class="entry-title">Mundo Raro</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T14:11:19+00:00" >Oct 18, 2018</time></div>                                                        </div>

            </header>

        </div>




        <div class="td-post-content">

        
        	
		<p>Suele ocurrir, concluida la reflexión de la semana, sucede algo más; así fue. Conste que con este título no quiero aludir a la canción de José Alfredo Jiménez, ¡ajúa!, y sí a lo que ocurre en el Mundo.</p>
<p>Tenía escrito algo ligeramente jocoso y absolutamente cierto llamado: “<i>HOPLESLIDIVOITEDDUYÚ</i>” que describe la tristeza proveniente de mis denodados esfuerzos por aprender la lengua del <i>Checspir</i>, pero no; se me atravesaron las <i>misses</i>: la Miss España, la Miss Ucrania, la Miss Mongolia y aquí estamos.</p>
<p>Mi escaso público lector sabrá de qué va la cosa: en la península ibérica y en la lejana República del Asia central, festivamente eligieron a un exhombre como Miss España<sup>1</sup> y a otro como Miss Mongolia;<sup>2</sup> en Ucrania, extrañamente le impidieron a una mujer ser su representante porque era madre de familia;<sup>3</sup> y en Inglaterra…, ¡ay! ¡en <i>England</i>!, “<i>para evitar discriminar a las personas transexuales e intersexuales, la Asociación Médica Británica recomendó a sus afiliados sustituir la expresión ‘futura madre’ por ‘personas embarazadas’</i>”.</p>
<p>Cuando uno piensa que la estupidez está llegando a un límite infranqueable, llega la realidad y se supera.Ahora resulta que el acontecimiento biológico más importante en la vida de cada uno de nosotros (sin él simplemente no estaríamos aquí): la maternidad, debe eliminarse —o tergiversarse— de nuestro lenguaje cotidiano para no “herir” la susceptibilidad de una minoría idiota; en primer lugar, ¿quién en su sano juicio puede sentirse “lastimado” por cómo o porqué llaman como llaman a otra persona? En el colmo del alucine: ¿Qué tan enferma, qué tan dañada del cerebro, debe estar una persona para sentirse ofendida o agredida porque le dicen a otro ser humano “madre”? ¿Qué cabe la posibilidad de que, virtud a los avances de la técnica (a eso no se le puede llamar “ciencia”), alguna de esas personas a quienes les da por cambiarse de sexo quede embarazada? ¡Felicidades! Pues se le dice “mamá”, “madre”, “má”, “mami”, “mamita”, “<i>jechu</i>”, “cabecita de cebolla” (aunque se tiña el pelo) y punto.</p>
<p>¿A qué tanto ruido y tanto estrépito en ese afán imbécil de desnaturalizar las cosas, cambiándoles el nombre, en aras de no herir susceptibilidades?Ese afán, como se ve, ha prosperado; ahí están la Madre Patria y esa cáfila de mongoles, en los dos países, que no me dejarán mentir; donde muy orondos acaban de elegir sendos exhombres, como el paradigma de la belleza… femenina.</p>
<p>Eso sin contar con que, en realidad, lo que está en competencia es la habilidad de los respectivos cirujanos (¿o serán los mismos?); quienes, desde el mentón afilado y la nariz perfecta, hasta la protuberancias mamarias y demás recovecos de la pretendida mujeril anatomía, son los verdaderos artífices de tanta hermosura.</p>
<p>Por supuesto que deberán modificarse las reglas del <i>Miss Universo</i>; sería un acto de auténtica discriminación y de vileza sin cuento permitirle a una minoría que del quirófano salga a ganar un certamen de belleza; y en cambio, una muchacha más bien feyona, pero con <i>varo</i> suficiente —hija de narco y narca, pongamos por ejemplo—, no pueda ir a hacer lo mismo: internarse en una exclusiva clínica, entrar como alebrije y salir como un pimpollo.</p>
<p>Esto ocurre porque no hay quienes alcen la voz para manifestarse en contra de esa conjura —no hay forma de llamarla de otra manera— empeñada en trastornar la naturaleza de las cosas, a impulsos de una imaginación afiebrada y una irresponsabilidad sin límites.</p>
<p>Por cierto, a ese respecto, el próximo sábado 20 de octubre, aquí en Chihuahua, tenemos la maravillosa oportunidad de comprometernos verdaderamente para frenar esa locura que llama “libre decisión” al asesinato de bebés: la cita es en la Plaza de Armas, a las 16:30 horas, en la “Fiesta por la Vida”.</p>
<p>Luis Villegas Montes</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e8849d9e818587deded8d0a88f85898184c68b8785">[email&#160;protected]</a></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="https://www.lapolaka.com/mundo-raro/"></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.lapolaka.com/mundo-raro/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lapolaka.com%2Fmundo-raro%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mundo+Raro&url=https%3A%2F%2Fwww.lapolaka.com%2Fmundo-raro%2F&via=lapolaka.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lapolaka.com/mundo-raro/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lapolaka.com/mundo-raro/&amp;media=&description=Mundo+Raro" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mundo+Raro - https%3A%2F%2Fwww.lapolaka.com%2Fmundo-raro%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lapolaka.com/mundo-raro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lapolaka.com/mundo-raro/" data-text="Mundo Raro" data-via="" data-lang="en">tweet</a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lapolaka.com/author/jorgeluix/">Redacción</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2018-10-18T14:11:19+00:00"><meta itemprop="dateModified" content="2018-10-18T14:11:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lapolaka.com/mundo-raro/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png"></span><meta itemprop="name" content="lapolaka.com"></span><meta itemprop="headline " content="Mundo Raro"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lapolaka.com/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>
        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="1881844357"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6284406319762253";
/* Cuadrado 250 x 250 */
google_ad_slot = "7920455552";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="9816911552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="9816911552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250, creado 27/02/10 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="0722065093"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 27/02/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="0722065093"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lapolaka.com/"><img class="td-retina-data" src="https://www.lapolaka.com/wp-content/uploads/2018/07/logo-2015-reg2-copy.png" data-retina="https://www.lapolaka.com/wp-content/uploads/2018/07/logo-2015-reg2-copy.png" alt="" title=""/></a></div><div class="footer-text-wrap">Copyright © 2018. La Polaka, Periodismo en Caliente y Logo son marcas registradas en United States Patent and Trademark Office y el Instituto Mexicano de Propiedad Industrial.Todos los derechos reservados.</div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=735189539850737&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5bc8f580ab783
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<link rel='stylesheet' id='so-css-Newspaper-css'  href='https://www.lapolaka.com/wp-content/uploads/so-css/so-css-Newspaper.css?ver=1536513133' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lapolaka.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201842'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lapolaka.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lapolaka.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201842.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'37706411',post:'392984',tz:'-6',srv:'www.lapolaka.com'} ]);
	_stq.push([ 'clickTrackerInit', '37706411', '392984' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Caching de base de datos 11/11 consultas en 0.002 segundos usando disk

Served from: www.lapolaka.com @ 2018-10-18 15:05:04 by W3 Total Cache
-->