<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>

    <title>Medio Centenar - lapolaka.com</title>

    <meta charset="UTF-8" />

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="https://www.lapolaka.com/xmlrpc.php" />

    <meta property="og:image" content="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?fit=1600%2C900&ssl=1" /><meta name="author" content="Josue S.">
<link rel="icon" type="image/png" href="https://www.lapolaka.com/wp-content/uploads/2015/04/fav-icon.png">
<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Encuentran ejecutado con tiro de gracia para acumular 50 homicidios en el mes"/>
<link rel="canonical" href="https://www.lapolaka.com/home/medio-centenar-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medio Centenar - lapolaka.com" />
<meta property="og:description" content="Encuentran ejecutado con tiro de gracia para acumular 50 homicidios en el mes" />
<meta property="og:url" content="https://www.lapolaka.com/home/medio-centenar-2/" />
<meta property="og:site_name" content="lapolaka.com" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodismoenCaliente" />
<meta property="article:tag" content="ejecutado" />
<meta property="article:tag" content="héroes de la revolución" />
<meta property="article:section" content="slider" />
<meta property="article:published_time" content="2019-02-17T00:59:24+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?fit=1600%2C900&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?fit=1600%2C900&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Encuentran ejecutado con tiro de gracia para acumular 50 homicidios en el mes" />
<meta name="twitter:title" content="Medio Centenar - lapolaka.com" />
<meta name="twitter:site" content="@lapolaka" />
<meta name="twitter:image" content="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?fit=1600%2C900&#038;ssl=1" />
<meta name="twitter:creator" content="@lapolaka" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lapolaka.com/home/","sameAs":["https://www.facebook.com/PeriodismoenCaliente","https://www.youtube.com/user/lapolakanews","https://twitter.com/lapolaka"],"@id":"https://www.lapolaka.com/home/#organization","name":"La Polaka","logo":"https://www.lapolaka.com/wp-content/uploads/2016/08/logo-2015-reg2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Feed" href="https://www.lapolaka.com/home/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; RSS de los comentarios" href="https://www.lapolaka.com/home/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Medio Centenar RSS de los comentarios" href="https://www.lapolaka.com/home/medio-centenar-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapolaka.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://www.lapolaka.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.lapolaka.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lapolaka.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php","security":"e9d7d247bb","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://www.lapolaka.com/home/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapolaka.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapolaka.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p2yd9V-1H5U' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapolaka.com/home/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fhome%2Fmedio-centenar-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapolaka.com/home/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fhome%2Fmedio-centenar-2%2F&#038;format=xml" />
<meta property="fb:app_id" content="735189539850737"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/www.lapolaka.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-126560106-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133669526-1"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-133669526-1');
    </script>


</head>



<body data-rsssl=1 class="post-template-default single single-post postid-403986 single-format-standard medio-centenar-2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">







<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>



<div id="td-outer-wrap">



    <div class="td-transition-content-and-menu td-mobile-nav-wrap">

        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-167890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-167890"><a href="http://www.lapolaka.com">Inicio</a></li>
<li id="menu-item-167882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167882"><a href="https://www.lapolaka.com/home/category/juarez/">Juárez</a></li>
<li id="menu-item-167883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167883"><a href="https://www.lapolaka.com/home/category/chihuahua/">Chihuahua</a></li>
<li id="menu-item-167884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167884"><a href="https://www.lapolaka.com/home/category/parral-2/">Parral</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.lapolaka.com/home/category/el-paso/">El Paso</a></li>
<li id="menu-item-280380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280380"><a href="https://www.lapolaka.com/home/category/grillolandia/">Grillolandia</a></li>
<li id="menu-item-167886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167886"><a href="https://www.lapolaka.com/home/category/mexico/">México</a></li>
<li id="menu-item-167887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167887"><a href="https://www.lapolaka.com/home/category/mundo/">Mundo</a></li>
<li id="menu-item-280381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280381"><a href="https://www.lapolaka.com/home/category/casos-aislados/">Casos Aislados</a></li>
<li id="menu-item-269179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269179"><a href="https://www.lapolaka.com/home/category/opinion/">Opinión</a></li>
<li id="menu-item-369384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369384"><a href="https://www.lapolaka.com/home/category/poscast/">Podcast</a></li>
</ul></div>    </div>
</div>
    </div>



    
    <div class="td-transition-content-and-menu td-content-wrap">







<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-388883" class="donation menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-388883"><a target="_blank" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&#038;hosted_button_id=GYUVD6F7UUP2S">HAZ TU DONACIÓN</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="https://www.lapolaka.com/home/">
        <img class="td-retina-data" data-retina="http://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><img class="alignnone size-full wp-image-401110" src="https://www.lapolaka.com/wp-content/uploads/2019/01/Muzza_MenuEjecutivo_LaPolaka_TD-01.jpg" alt="" width="2500" height="469" /></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="https://www.lapolaka.com/home/">
        <img class="td-retina-data" data-retina="http://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" alt=""/>
    </a>
    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-167890"><a href="http://www.lapolaka.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167882"><a href="https://www.lapolaka.com/home/category/juarez/">Juárez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167883"><a href="https://www.lapolaka.com/home/category/chihuahua/">Chihuahua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167884"><a href="https://www.lapolaka.com/home/category/parral-2/">Parral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206639"><a href="https://www.lapolaka.com/home/category/el-paso/">El Paso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280380"><a href="https://www.lapolaka.com/home/category/grillolandia/">Grillolandia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167886"><a href="https://www.lapolaka.com/home/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167887"><a href="https://www.lapolaka.com/home/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280381"><a href="https://www.lapolaka.com/home/category/casos-aislados/">Casos Aislados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269179"><a href="https://www.lapolaka.com/home/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369384"><a href="https://www.lapolaka.com/home/category/poscast/">Podcast</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.lapolaka.com/home/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lapolaka.com/home/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en slider" class="entry-crumb" itemprop="url" href="https://www.lapolaka.com/home/category/slider/"><span itemprop="title">slider</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Medio Centenar"><meta itemprop="url" content = "https://www.lapolaka.com/home/medio-centenar-2/">Medio Centenar</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                  <img src="https://www.lapolaka.com/wp-content/uploads/2017/02/servi-gas.gif" border="0" />

    <article id="post-403986" class="post-403986 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-ejecutado tag-heroes-de-la-revolucion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
               
                <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lapolaka.com/home/medio-centenar-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lapolaka.com/home/medio-centenar-2/" data-text="Medio Centenar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
                <h1 class="entry-title">Medio Centenar</h1>

                                    <p class="td-post-sub-title">Encuentran  ejecutado con tiro de gracia para acumular 50 homicidios en el mes</p>
                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-16T17:59:24+00:00" >Feb 16, 2019</time></div>                                                        </div>

            </header>

        </div>




        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?fit=1600%2C900&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?resize=696%2C392&ssl=1" alt="" title="1D5CEA45-4D2B-45B3-B251-F0151BAC8824"/></a></div>
        	
		<p>CIUDAD JUAREZ.-Ya son 50 ejecutados en el mes de Febrero, que afortunadamente tiene solo 28 dias.</p>
<p>Un hombre torturado y rematado  con el tiro de gracia fue encontrado en unas tapias de la colonia Héroes de la Revolución.</p>
<p>El hallazgo del cuerpo aniquilado fue hecho por vecinos en una finca abandonada de la calle Luis Cabrera, a media cuadra de la calle Reyes Estrada.</p>
<p>Tenía huellas de haber sido torturado con toda la mano y tenía un balazo en la nuca, como es común entre malandros.</p>
<p>Es el cuarto homicidio del día y el 50 del mes para la cuenta en Ciudad Juarez.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="https://www.lapolaka.com/home/medio-centenar-2/"></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.lapolaka.com/home/medio-centenar-2/" data-numposts="6" data-width="500" data-colorscheme="light"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-403986" class="share-twitter sd-button share-icon no-text" href="https://www.lapolaka.com/home/medio-centenar-2/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-403986" class="share-facebook sd-button share-icon no-text" href="https://www.lapolaka.com/home/medio-centenar-2/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-403986" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.lapolaka.com/home/medio-centenar-2/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lapolaka.com%2Fhome%2Fmedio-centenar-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Medio+Centenar&url=https%3A%2F%2Fwww.lapolaka.com%2Fhome%2Fmedio-centenar-2%2F&via=lapolaka.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.lapolaka.com/home/medio-centenar-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.lapolaka.com/home/medio-centenar-2/&amp;media=https://www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg&description=Encuentran ejecutado con tiro de gracia para acumular 50 homicidios en el mes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Medio+Centenar - https%3A%2F%2Fwww.lapolaka.com%2Fhome%2Fmedio-centenar-2%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lapolaka.com/home/medio-centenar-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lapolaka.com/home/medio-centenar-2/" data-text="Medio Centenar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lapolaka.com/home/author/josue/">Josue S.</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Josue S."></span><meta itemprop="datePublished" content="2019-02-16T17:59:24+00:00"><meta itemprop="dateModified" content="2019-02-16T17:59:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lapolaka.com/home/medio-centenar-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png"></span><meta itemprop="name" content="lapolaka.com"></span><meta itemprop="headline " content="Medio Centenar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.lapolaka.com/wp-content/uploads/2019/02/1D5CEA45-4D2B-45B3-B251-F0151BAC8824.jpeg?fit=1600%2C900&ssl=1"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>
        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250, creado 27/02/10 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="0722065093"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- advice --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="9816911552"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="1881844357"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.lapolaka.com/home/"><img class="td-retina-data" src="https://www.lapolaka.com/wp-content/uploads/2018/07/logo-2015-reg2-copy.png" data-retina="https://www.lapolaka.com/wp-content/uploads/2018/07/logo-2015-reg2-copy.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=735189539850737&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5c68e87e6a4e9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lapolaka.com\/home\/medio-centenar-2\/":403986};
	</script>
				<link rel='stylesheet' id='so-css-Newspaper-css'  href='https://www.lapolaka.com/wp-content/uploads/so-css/so-css-Newspaper.css?ver=1545524652' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201907'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.9/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lapolaka.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lapolaka.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201907.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'37706411',post:'403986',tz:'-7',srv:'www.lapolaka.com'} ]);
	_stq.push([ 'clickTrackerInit', '37706411', '403986' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>