<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Grafitti En Cerro Bola - lapolaka.com</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lapolaka.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg" /><meta name="author" content="Josue S.">
<link rel="icon" type="image/png" href="https://www.lapolaka.com/wp-content/uploads/2015/04/fav-icon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lapolaka.com/grafitti-en-cerro-bola/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grafitti En Cerro Bola - lapolaka.com" />
<meta property="og:description" content="Retocan leyenda en el cerro de la Biblia para buscar Récord Guiness" />
<meta property="og:url" content="https://www.lapolaka.com/grafitti-en-cerro-bola/" />
<meta property="og:site_name" content="lapolaka.com" />
<meta property="article:publisher" content="https://www.facebook.com/PeriodismoenCaliente" />
<meta property="article:tag" content="cerro bola" />
<meta property="article:tag" content="cerro de la biblia" />
<meta property="article:section" content="Juárez" />
<meta property="article:published_time" content="2018-09-01T11:36:34-06:00" />
<meta property="article:modified_time" content="2018-09-01T11:38:16-06:00" />
<meta property="og:updated_time" content="2018-09-01T11:38:16-06:00" />
<meta property="og:image" content="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg" />
<meta property="og:image:secure_url" content="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="854" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Retocan leyenda en el cerro de la Biblia para buscar Récord Guiness" />
<meta name="twitter:title" content="Grafitti En Cerro Bola - lapolaka.com" />
<meta name="twitter:site" content="@lapolaka" />
<meta name="twitter:image" content="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg" />
<meta name="twitter:creator" content="@lapolaka" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Feed" href="https://www.lapolaka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; RSS de los comentarios" href="https://www.lapolaka.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Grafitti En Cerro Bola RSS de los comentarios" href="https://www.lapolaka.com/grafitti-en-cerro-bola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lapolaka.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='https://www.lapolaka.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lapolaka.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lapolaka.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.lapolaka.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.lapolaka.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lapolaka.com/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lapolaka.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lapolaka.com\/wp-redaxion\/?redirect_to=https%3A%2F%2Fwww.lapolaka.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lapolaka.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<link rel='https://api.w.org/' href='https://www.lapolaka.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapolaka.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapolaka.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p2yd9V-1CWC' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapolaka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fgrafitti-en-cerro-bola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapolaka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fgrafitti-en-cerro-bola%2F&#038;format=xml" />
<meta property="fb:app_id" content="735189539850737"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="https:\/\/www.lapolaka.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#8224e3";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapolakausa-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-388034 single-format-standard grafitti-en-cerro-bola wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-167890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167890"><a href="https://www.lapolaka.com">Inicio</a></li>
<li id="menu-item-167882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167882"><a href="https://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li id="menu-item-167883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167883"><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
<li id="menu-item-167884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167884"><a href="https://www.lapolaka.com/category/parral-2/">Parral</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="https://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li id="menu-item-280380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280380"><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li id="menu-item-167886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167886"><a href="https://www.lapolaka.com/category/mexico/">México</a></li>
<li id="menu-item-167887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167887"><a href="https://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li id="menu-item-280381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280381"><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li id="menu-item-269179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269179"><a href="https://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li id="menu-item-369384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369384"><a href="https://www.lapolaka.com/category/poscast/">Podcast</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-234706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-234706"><a href="https://www.lapolaka.com/quienes-somos/">About Us</a></li>
<li id="menu-item-235573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-235573"><a href="https://www.facebook.com/PeriodismoenCaliente">DANOS LIKE EN FACEBOOK</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="https://www.lapolaka.com/">
        <img class="td-retina-data" data-retina="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href=" https://www.facebook.com/eatmuzza/"> <img src="https://www.lapolaka.com/wp-content/uploads/2018/08/ok-Muzza_BrandLaunch_LaPolaka_1200pxx225px_draft-2-1.jpg" alt="" title="" ></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="https://www.lapolaka.com/">
        <img class="td-retina-data" data-retina="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" alt=""/>
    </a>
    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167890"><a href="https://www.lapolaka.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-167882"><a href="https://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167883"><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167884"><a href="https://www.lapolaka.com/category/parral-2/">Parral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206639"><a href="https://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280380"><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167886"><a href="https://www.lapolaka.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167887"><a href="https://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280381"><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269179"><a href="https://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369384"><a href="https://www.lapolaka.com/category/poscast/">Podcast</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.lapolaka.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.lapolaka.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Juárez" class="entry-crumb" itemprop="url" href="https://www.lapolaka.com/category/juarez/"><span itemprop="title">Juárez</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Grafitti En Cerro Bola"><meta itemprop="url" content = "https://www.lapolaka.com/grafitti-en-cerro-bola/">Grafitti En Cerro Bola</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                  <img src="https://www.lapolaka.com/wp-content/uploads/2017/02/servi-gas.gif" border="0" />

    <article id="post-388034" class="post-388034 post type-post status-publish format-standard has-post-thumbnail hentry category-juarez tag-cerro-bola tag-cerro-de-la-biblia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
               
                <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lapolaka.com/grafitti-en-cerro-bola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lapolaka.com/grafitti-en-cerro-bola/" data-text="Grafitti En Cerro Bola" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
                <h1 class="entry-title">Grafitti En Cerro Bola</h1>

                                    <p class="td-post-sub-title">Retocan leyenda en el cerro de la Biblia para buscar Récord Guiness</p>
                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T11:36:34+00:00" >Sep 1, 2018</time></div>                                                        </div>

            </header>

        </div>




        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927-696x464.jpeg" alt="" title="01BDDEC0-3B7D-4156-97FC-F35EBC2BD927"/></a></div>
        	
		<p>CIUDAD JUÁREZ.- El Presidente Armando Cabada Alvídrez asistió como invitado especial al retoque del graffiti evangélico “Ciudad Juárez la Biblia es la verdad&#8221; en la Sierra de Juárez.</p>
<p>Participaron alrededor de 2 mil personas de centros de oración evangélica de Ciudad Juárez.</p>
<p>Estos trabajos se realizan como parte de la conmemoración de los 31 años que está leyenda ha permanecido en el cerro.</p>
<p>También forman parte del proyecto para obtener un récord Guiness.</p>
<p><img src="https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140.jpeg" alt="" width="1280" height="854" class="alignnone size-full wp-image-388035" srcset="https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140.jpeg 1280w, https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140-450x300.jpeg 450w, https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140-768x512.jpeg 768w, https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140-950x634.jpeg 950w, https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140-696x464.jpeg 696w, https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140-1068x713.jpeg 1068w, https://www.lapolaka.com/wp-content/uploads/2018/09/73E6B4B8-E86B-4A8E-BB89-A248C2B06140-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img src="https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86.jpeg" alt="" width="1280" height="854" class="alignnone size-full wp-image-388036" srcset="https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86.jpeg 1280w, https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86-450x300.jpeg 450w, https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86-768x512.jpeg 768w, https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86-950x634.jpeg 950w, https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86-696x464.jpeg 696w, https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86-1068x713.jpeg 1068w, https://www.lapolaka.com/wp-content/uploads/2018/09/05DEA701-DB01-490F-B1B8-435BBEE57C86-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img src="https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70.jpeg" alt="" width="1280" height="854" class="alignnone size-full wp-image-388037" srcset="https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70.jpeg 1280w, https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70-450x300.jpeg 450w, https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70-768x512.jpeg 768w, https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70-950x634.jpeg 950w, https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70-696x464.jpeg 696w, https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70-1068x713.jpeg 1068w, https://www.lapolaka.com/wp-content/uploads/2018/09/081E7F5F-FD59-487F-BFCC-EB272824FC70-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><img src="https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7.jpeg" alt="" width="1280" height="854" class="alignnone size-full wp-image-388038" srcset="https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7.jpeg 1280w, https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7-450x300.jpeg 450w, https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7-768x512.jpeg 768w, https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7-950x634.jpeg 950w, https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7-696x464.jpeg 696w, https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7-1068x713.jpeg 1068w, https://www.lapolaka.com/wp-content/uploads/2018/09/155EBE85-5410-4D24-831F-F57F234724D7-630x420.jpeg 630w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="https://www.lapolaka.com/grafitti-en-cerro-bola/"></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.lapolaka.com/grafitti-en-cerro-bola/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lapolaka.com%2Fgrafitti-en-cerro-bola%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Grafitti+En+Cerro+Bola&url=https%3A%2F%2Fwww.lapolaka.com%2Fgrafitti-en-cerro-bola%2F&via=lapolaka.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.lapolaka.com/grafitti-en-cerro-bola/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lapolaka.com/grafitti-en-cerro-bola/&amp;media=https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg&description=Grafitti+En+Cerro+Bola" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Grafitti+En+Cerro+Bola - https%3A%2F%2Fwww.lapolaka.com%2Fgrafitti-en-cerro-bola%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lapolaka.com/grafitti-en-cerro-bola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lapolaka.com/grafitti-en-cerro-bola/" data-text="Grafitti En Cerro Bola" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lapolaka.com/author/josue/">Josue S.</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Josue S."></span><meta itemprop="datePublished" content="2018-09-01T11:36:34+00:00"><meta itemprop="dateModified" content="2018-09-01T11:38:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lapolaka.com/grafitti-en-cerro-bola/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png"></span><meta itemprop="name" content="lapolaka.com"></span><meta itemprop="headline " content="Grafitti En Cerro Bola"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lapolaka.com/wp-content/uploads/2018/09/01BDDEC0-3B7D-4156-97FC-F35EBC2BD927.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>        </footer>
        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="1881844357"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-6284406319762253";
/* Cuadrado 250 x 250 */
google_ad_slot = "7920455552";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="9816911552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advice -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="9816911552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250, creado 27/02/10 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="0722065093"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 27/02/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="0722065093"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_1_5b8aeebb0fd3a = new tdBlock();
block_td_uid_1_5b8aeebb0fd3a.id = "td_uid_1_5b8aeebb0fd3a";
block_td_uid_1_5b8aeebb0fd3a.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_1_5b8aeebb0fd3a_rand"}';
block_td_uid_1_5b8aeebb0fd3a.td_column_number = "1";
block_td_uid_1_5b8aeebb0fd3a.block_type = "td_block_7";
block_td_uid_1_5b8aeebb0fd3a.post_count = "3";
block_td_uid_1_5b8aeebb0fd3a.found_posts = "3";
block_td_uid_1_5b8aeebb0fd3a.header_color = "";
block_td_uid_1_5b8aeebb0fd3a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b8aeebb0fd3a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_5b8aeebb0fd3a);
</script><div class="td_block_wrap td_block_7 td_uid_1_5b8aeebb0fd3a_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_1_5b8aeebb0fd3a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lapolaka.com/javipolla-causa-estragos/" rel="bookmark" title="JaviPolla Causa Estragos"><img width="100" height="70" class="entry-thumb" src="https://www.lapolaka.com/wp-content/uploads/2018/07/patrol-100x70.jpg" alt="" title="JaviPolla Causa Estragos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lapolaka.com/javipolla-causa-estragos/" rel="bookmark" title="JaviPolla Causa Estragos">JaviPolla Causa Estragos</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T15:42:32+00:00" >Jul 10, 2018</time></div><br /> 
                Pugna por el control de Transito provoca choque de egos entre Oscar Aparicio y el delegado impuesto por Corral
                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lapolaka.com/cabada-se-empodera-1/" rel="bookmark" title="Cabada Se Empodera"><img width="100" height="70" class="entry-thumb" src="https://www.lapolaka.com/wp-content/uploads/2018/07/cab-100x70.jpg" alt="" title="Cabada Se Empodera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lapolaka.com/cabada-se-empodera-1/" rel="bookmark" title="Cabada Se Empodera">Cabada Se Empodera</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T15:19:39+00:00" >Jul 10, 2018</time></div><br /> 
                Cabada solicitara abran todas las casillas al encontrar 2 mil votos nuevos en reconteo
                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lapolaka.com/segundo-human-parts/" rel="bookmark" title="Segundo Human Parts"><img width="100" height="70" class="entry-thumb" src="https://www.lapolaka.com/wp-content/uploads/2018/07/075D59C6-1D79-40E1-9A47-5F341CCE236F-100x70.jpeg" alt="" title="Segundo Human Parts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lapolaka.com/segundo-human-parts/" rel="bookmark" title="Segundo Human Parts">Segundo Human Parts</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-10T13:47:36+00:00" >Jul 10, 2018</time></div><br /> 
                Dejan otro descuartizado ahora dentro tambo de basura en La Chaveña
                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_2_5b8aeebb12782 = new tdBlock();
block_td_uid_2_5b8aeebb12782.id = "td_uid_2_5b8aeebb12782";
block_td_uid_2_5b8aeebb12782.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_uid_2_5b8aeebb12782_rand"}';
block_td_uid_2_5b8aeebb12782.td_column_number = "1";
block_td_uid_2_5b8aeebb12782.block_type = "td_block_7";
block_td_uid_2_5b8aeebb12782.post_count = "3";
block_td_uid_2_5b8aeebb12782.found_posts = "18639";
block_td_uid_2_5b8aeebb12782.header_color = "";
block_td_uid_2_5b8aeebb12782.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8aeebb12782.max_num_pages = "6213";
tdBlocksArray.push(block_td_uid_2_5b8aeebb12782);
</script><div class="td_block_wrap td_block_7 td_uid_2_5b8aeebb12782_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_2_5b8aeebb12782 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lapolaka.com/lady-palancas-2/" rel="bookmark" title="#LADY PALANCAS 2"><img width="100" height="56" class="entry-thumb" src="https://www.lapolaka.com/wp-content/uploads/2014/12/DSC00038.jpg" alt="" title="#LADY PALANCAS 2"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lapolaka.com/lady-palancas-2/" rel="bookmark" title="#LADY PALANCAS 2">#LADY PALANCAS 2</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-22T20:04:32+00:00" >Dic 22, 2014</time></div><br /> 
                Sobrina del dueño de Canal 5  Rafael sale libre con fianza de 400 mil pesos por matar dos motociclistas la madrugada del domingo cuando manejaba con aliento alcohólico
                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lapolaka.com/a-ver-si-hacen-algo/" rel="bookmark" title="A VER SI HACEN ALGO"><img width="100" height="56" class="entry-thumb" src="https://www.lapolaka.com/wp-content/uploads/2014/12/DSC00011.jpg" alt="" title="A VER SI HACEN ALGO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lapolaka.com/a-ver-si-hacen-algo/" rel="bookmark" title="A VER SI HACEN ALGO">A VER SI HACEN ALGO</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-21T15:29:44+00:00" >Dic 21, 2014</time></div><br /> 
                Mujer pasada de copas choca dos motociclistas y mata uno de ellos
                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.lapolaka.com/ultima-selfie-de-mujer-arana/" rel="bookmark" title="ÚLTIMA SELFIE DE &#8216;MUJER ARAÑA&#8217;"><img width="100" height="56" class="entry-thumb" src="https://www.lapolaka.com/wp-content/uploads/2014/10/mujer-asesinada-en-jeep1.jpg" alt="" title="ÚLTIMA SELFIE DE &#8216;MUJER ARAÑA&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.lapolaka.com/ultima-selfie-de-mujer-arana/" rel="bookmark" title="ÚLTIMA SELFIE DE &#8216;MUJER ARAÑA&#8217;">ÚLTIMA SELFIE DE &#8216;MUJER ARAÑA&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-10-24T23:12:02+00:00" >Oct 24, 2014</time></div><br /> 
                Aparece foto y minivideo de bailarina venezolana ataviada en sensual 'bodypaint'  poco antes de ser ejecutada 
                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_3_5b8aeebb152ed_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.lapolaka.com/category/juarez/">Juárez<span class="td-cat-no">8806</span></a></li><li><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia<span class="td-cat-no">4510</span></a></li><li><a href="https://www.lapolaka.com/category/portada/">Portada<span class="td-cat-no">4422</span></a></li><li><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados<span class="td-cat-no">3353</span></a></li><li><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua<span class="td-cat-no">3087</span></a></li><li><a href="https://www.lapolaka.com/category/mexico/">mexico<span class="td-cat-no">1957</span></a></li><li><a href="https://www.lapolaka.com/category/tijuana/">Tijuana<span class="td-cat-no">1659</span></a></li><li><a href="https://www.lapolaka.com/category/mundo/">Mundo<span class="td-cat-no">1490</span></a></li><li><a href="https://www.lapolaka.com/category/parral-2/">Parral<span class="td-cat-no">1361</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lapolaka.com/"><img class="td-retina-data" src="https://www.lapolaka.com/wp-content/uploads/2018/07/logo-2015-reg2-copy.png" data-retina="https://www.lapolaka.com/wp-content/uploads/2018/07/logo-2015-reg2-copy.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Copyright © 2018. La Polaka, Periodismo en Caliente y logo Logo son marcas registradas en United States Patent and Trademark Office y el Instituto Mexicano de Propiedad Industrial.Todos los derechos reservados.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = '';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=735189539850737&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5b8aeebb16ee3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_wrap {
    padding-bottom: 5px;
    
}

.td-post-category {
    padding: 3px 20px 4px;
}

.post header .entry-title {
    margin-top: 0;
    margin-bottom: 17px;
}

.td_module_9 {
    padding-bottom: 5px;
    border-bottom: 1px dashed #f2f2f2;
    margin-bottom: 5px;
    text-align: center;
}

.block-title a, .block-title span, .block-title label {
padding: 3px 320px 2px 12px;
    
}

.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 26px;
    border-bottom: none;
}

.td_module_14 .entry-title {
  
    text-align: center;
}
.td-main-page-wrap {
    padding-top: 8px;
}

.td_block_13 {
    padding-bottom: 5px;
}

.td_module_14 .td-module-meta-info {
    position: absolute;
    margin: 0;
    padding: 0 30px;
    bottom: -6px;
}

.td_module_14 .td-module-thumb {
    margin-bottom: 1px;
}
.td_module_14 .td-module-meta-holder {
    background-color: #fff;
    padding: 10px 20px 1px 20px;
}

.td-excerpt {

    color: #414141;
    
}

.td_module_14 .td-excerpt {
    padding: 0 80px;
    font-size: 18px;
    line-height: 24px;
    margin-top: 11px;
    font-weight: bold;
}

.td-footer-wrapper {
    padding-top: 18px;}
    
    .widget_text {
    margin-bottom: 5px;
}


#taboola-below-article-thumbnails{
    
    display:none;
    
}

#_cm-css-reset {
    
    
    display:none;
    
    
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-category {
 
    background-color: #8100cf;
}

.td-header-rec-wrap {
    position: relative;
    min-height: 125px;
    
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-post-category {
 
    background-color: #8100cf;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-post-category {
 
    background-color: #8100cf;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-post-category {
 
    background-color: #8100cf;
}

.td_module_14 .td-excerpt {
    padding: 0 80px;
    font-size: 14px;
    line-height: 17px;
    margin-top: 11px;
}

.td_module_14 .td-module-title {
    font-family: \"Helvetica Neue\", Helvetica, Arial, sans-serif;
    font-size: 58px;
    line-height: 62px;
}
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lapolaka.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lapolaka.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lapolaka.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'37706411',post:'388034',tz:'-6',srv:'www.lapolaka.com'} ]);
	_stq.push([ 'clickTrackerInit', '37706411', '388034' ]);
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>