<!doctype html>
<html class="no-js" lang="es-MX">
  <head>
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:title" property="og:title" content="Como Cedazo" /> 

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133669526-1"></script>
    <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-133669526-1');
    </script>
    
    <style>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</style>
    <script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u, i) {
        if (!document.getElementById(i)){
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/lapolakausa-network/loader.js',
      'tb_loader_script');
      if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>


    <title>Como Cedazo &#8211; La Polaka | Periodismo en caliente</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Polaka | Periodismo en caliente &raquo; Feed" href="https://www.lapolaka.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Polaka | Periodismo en caliente &raquo; RSS de los comentarios" href="https://www.lapolaka.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Polaka | Periodismo en caliente &raquo; Como Cedazo RSS de los comentarios" href="https://www.lapolaka.com/como-cedazo/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lapolaka.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.lapolaka.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.lapolaka.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #039BE5;
	border: 1px solid #039BE5;
}

</style>
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://www.lapolaka.com/wp-content/themes/magplus/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://www.lapolaka.com/wp-content/themes/magplus/css/ytv.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://www.lapolaka.com/wp-content/themes/magplus/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://www.lapolaka.com/wp-content/themes/magplus/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #fb3624;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #fb3624;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #fb3624;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:610px;height:110px;line-height:110px;}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat {display:none !important;}.tt-mslide-author,.tt-mblock-label > span {display:none !important;}.tt-mslide-views {display:none !important;}.tt-post-author-single,.tt-blog-user-img {display:none !important;}.coment-item {display:none;}body.archive .tt-post-author-name {display:none !important;}body.archive .tt-post-views {display:none !important;}body.archive .tt-post-comment {display:none !important;}body.archive .tt-post-cat {display:none !important;}@media (max-width:767px) {.tt-shortcode-1 {display:none;}.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:none !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:180px;height:80px;line-height:80px;}.tt-header .logo img {max-height:80px !important;}}
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.lapolaka.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A700%7CRoboto%3A400&#038;subset=latin&#038;ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lapolaka.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://www.lapolaka.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lapolaka.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lapolaka.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Síindrome Ovidio' href='https://www.lapolaka.com/siindrome-ovidio1/' />
<meta name="generator" content="WordPress 5.0.7" />
<link rel="canonical" href="https://www.lapolaka.com/como-cedazo/" />
<link rel='shortlink' href='https://wp.me/paLLU8-1SsO' />
<link rel="alternate" type="application/json+oembed" href="https://www.lapolaka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lapolaka.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta property="fb:app_id" content="735189539850737" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>    <meta property="og:image" content="https://www.lapolaka.com/wp-content/uploads/2019/11/cedazo.jpg"/>
    <meta name="twitter:image:src" content="https://www.lapolaka.com/wp-content/uploads/2019/11/cedazo.jpg">
        <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.lapolaka.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lapolaka.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '730a9a35-6e71-47fe-b355-268c9492df28';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "¿Desea recibir notificaciones?";
oneSignal_options['welcomeNotification']['message'] = "¡Suscripción completa, gracias!";
oneSignal_options['path'] = "https://www.lapolaka.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.458f9dc8-6677-4788-b5a2-9d66a9d7a179";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Desea recibir notificaciones?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ejemplo notificacion';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Mensaje de notificacion de ejemplo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Titulo ejemplo notificacion Celular';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Mensaje ejemplo de notificacion movil';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Aceptar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Cancelar';
oneSignal_options['promptOptions']['siteName'] = 'https://www.lapolaka.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = '¿Desea recibir notificaciones?';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = '¡Suscríbete y recibe notificaciones!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ya estás suscrito';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscríbirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Actualmente ya estas suscrito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirá más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscríbete';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Suscríbete';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Dejar de recibir notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://www.lapolaka.com/wp-content/uploads/2019/02/cropped-polakaicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lapolaka.com/wp-content/uploads/2019/02/cropped-polakaicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lapolaka.com/wp-content/uploads/2019/02/cropped-polakaicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lapolaka.com/wp-content/uploads/2019/02/cropped-polakaicon-1-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">.tt-header .top-line, .tt-header.color-2 .top-line{background:#111111;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e5e5e5;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#9e9e9e;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#f2f2f2;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#111111;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#111111;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#ff0202;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#cecdd2;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Merriweather;font-weight:700;font-style:normal;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;font-weight:400;font-style:normal;}</style>  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-447690 single-format-standard wp-embed-responsive  full-page header-style3 tt-top-header-disable tt-disable-sticky">

  <div id="wrapper">

      <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
                <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-399296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399296"><a href="https://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li id="menu-item-399299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399299"><a href="https://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li id="menu-item-399298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399298"><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
</li>
<li id="menu-item-399300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399300"><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li id="menu-item-399301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399301"><a href="https://www.lapolaka.com/category/mexico/">México</a></li>
<li id="menu-item-399302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399302"><a href="https://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li id="menu-item-399297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399297"><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li id="menu-item-399303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399303"><a href="https://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li id="menu-item-399305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399305"><a href="https://www.lapolaka.com/category/columnas_politicas_nacionales/">Columnas Políticas Nacionales</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://www.lapolaka.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Ingrese palabra clave" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Ingrese palabra clave</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER  test2 -->
<header class="tt-header tt-header-style-link banner color-2 full-page">
  <a href="https://es-la.facebook.com/eatmuzza/" target="_blank"><img src="https://www.lapolaka.com/public/ads/LaPolaka1920x336pxv2.jpg" width="100%" alt=""> </a>  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://www.lapolaka.com/" class="logo tt-logo-1x"><img src="https://www.lapolaka.com/wp-content/uploads/2019/02/la-polaka-logo-1.png" alt="La Polaka | Periodismo en caliente" width="610"  height="110"></a>
            
    <a href="https://www.lapolaka.com/" class="logo tt-logo-2x"><img src="https://www.lapolaka.com/wp-content/uploads/2019/02/la-polaka-logo.png" alt="La Polaka | Periodismo en caliente" width="610"  height="110" style="max-height:110px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">

        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li id="menu-item-411346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-411346"><a href="https://www.lapolaka.com">Inicio</a></li><li id="menu-item-411347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411347"><a href="https://www.lapolaka.com/category/juarez/">Juárez</a></li><li id="menu-item-411348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li><li id="menu-item-411349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411349"><a href="https://www.lapolaka.com/category/el-paso/">El Paso</a></li><li id="menu-item-411350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411350"><a href="https://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li><li id="menu-item-411351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411351"><a href="https://www.lapolaka.com/category/mexico/">México</a></li><li id="menu-item-411352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411352"><a href="https://www.lapolaka.com/category/mundo/">Mundo</a></li><li id="menu-item-411353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411353"><a href="https://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li><li id="menu-item-411354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411354"><a href="https://www.lapolaka.com/category/opinion/">Opinión</a></li><li id="menu-item-411357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411357"><a href="#polaka-tv">Polaka TV</a></li><li id="menu-item-439495" class="menu-item menu-item-type- menu-item-object- menu-item-439495"><a href="https://www.lapolaka.com/category/columnas_politicas_nacionales/">Columnas Políticas</a></li></ul>        </nav>

        
      </div>
    </div>
  </div>
</header>
  
<!-- <a href="https://www.facebook.com/greatamericanjrz/" target="_blank"><img src="https://lapolaka.com.mx/wp-content/uploads/2019/02/1920x1080-site-banner-mockup-0-1.png" width="100%" alt="">
</a> -->
<div class="tt-blog-head background-block " style="background-image:url(https://www.lapolaka.com/wp-content/uploads/2019/11/cedazo.jpg);">
  <div class="tt-blog-head-inner">
    <div class="container">
      <div class="row">
        <div class="col-md-8 col-md-offset-2">                    
          <div class="tt-blog-category text-center">
                              <a class="c-btn type-3 color-2" href="https://www.lapolaka.com/category/uncategorized/">Uncategorized</a>
                
          </div>
          <div class="tt-blog-tag">
            <span><i class="fa fa-tags"></i>Tags: <a href="https://www.lapolaka.com/tag/panel-izquierdo/" rel="tag">panel-izquierdo</a></span>          </div>
          <div class="empty-space marg-lg-b10"></div>
          <h1 class="c-h1 text-center">Como Cedazo</h1>
          <div class="empty-space marg-lg-b5"></div>

          <!-- TT-BLOG-USER -->
          <div class="  text-center">
            <div class="tt-blog-user light clearfix">
              <a class="tt-blog-user-img custom-hover" href="https://www.lapolaka.com/author/">
                <img alt='' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo avatar-default' height='40' width='40' />              </a>
              <div class="tt-blog-user-content">
                <span class="tt-post-author-single"><a href="https://www.lapolaka.com/author/"></a></span>
                <span class="tt-post-date-single">noviembre 14, 2019</span>
              </div>
            </div>                            
          </div>                                
        </div>                    
      </div>
    </div>
  </div>
</div>  

   
  
  <style>
  .banner_nota { width: 100%; height: 107px; }
  @media(min-width: 360px) { .banner_nota { width: 100%; height: 158px; } }
  @media(min-width: 411) { .banner_nota { width: 100%; height: 158px; } }
  @media(max-width: 1125) { .banner_nota { width: 100%; height: 107px; } }
  @media(min-width: 411 max-width: 992) { .banner_nota { width: 100%; height: 107px; } }
  </style>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Cuadrado 250 x 250 -->
<ins class="adsbygoogle banner_nota"
     style="display:inline-block;"
     data-ad-client="ca-pub-6284406319762253"
     data-ad-slot="7920455552"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>           

<div class="container">
  
  <!-- <h1>PRUEBA DE PUBLICACIONES</h1> -->

  <div class="empty-space marg-lg-b35 marg-sm-b30"></div>
      <div class="row">
  	<div class="col-md-8 col-md-offset-2">

    
    <div class="empty-space marg-lg-b10"></div>

                            <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lapolaka.com/como-cedazo/" data-a2a-title="Como Cedazo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F&amp;linkname=Como%20Cedazo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F&amp;linkname=Como%20Cedazo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F&amp;linkname=Como%20Cedazo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F&amp;linkname=Como%20Cedazo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.lapolaka.com%2Fcomo-cedazo%2F&amp;linkname=Como%20Cedazo" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>PARRAL.- Un ejecutado apareció tirado en la carretera Parral con decenas de balazos.</p>



<p>El  cadáver estaba tirado a la altura del kilómetro  59 </p>



<p>Traía vestimenta de una sudadera en color negro, playera azul,  pantalón de mezclilla, tenis negros, dos escapularios uno en color negro  y otro en café, cinto negro y bóxer a cuadros de color verde azul.</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.lapolaka.com/como-cedazo/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		          </div>
                        <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://www.lapolaka.com/tag/panel-izquierdo/" rel="tag">panel-izquierdo</a></li></ul>            <div class="empty-space marg-lg-b50 marg-sm-b30"></div>

                   
      <!-- TT-AUTHOR -->
      
      <!-- TT-NAV -->
      
<div style="margin-top:-4em;" class="paypal-button"><a target="_blank" style="background-color:#ED1C24!important; font-size:0.8em;" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&hosted_button_id=GYUVD6F7UUP2S" class="btn btn-danger">Contribuye al periodismo libre de La Polaka. Dona Aquí</a></div>
    	    <style>
 		.AppAvailable {
            	display: none;
			}
			.ItsShowClass {
                display: none;
            }
			@media only screen and (max-width: 414px) {
			  .AppAvailable {
                display: block!important;;
                width: 100%!important;
                height: 100% !important;
                height: 100%!important;
                position: fixed!important;
                z-index: 9999999!important;
				background-color: #333!important;
				top: 0px;
				margin-left: -15px!important;
            }

            .MainTxt {
                color: white;
                font-size: 1.8em;
                text-align: center;
            }

            .SeconTxt {
                color: white;
                text-align: center;
                font-size: 1.2em;
            }

            .imgDownload {
                width: 60%;
                height: auto;
                margin: 0 auto !important;
            }

            .btnClose {
                float: right;
                margin-right: 10px;
                margin-top: 10px;
            }

            .close {
                width: 100%;
                height: 15%;
            }

            .ItsShowClass {
				display: none!important;

            }

            .logoContainer {
                width: 100%;
                height: auto !important;
            }

            .AppStoreSection {
                width: 50%;
                float: right;
                text-align: center;

            }

            .PlayStoreSection {
                width: 50%;
                float: left;
                text-align: center;
            }

            .google {
                float: right !important;
            }

            .appstore {
                float: left !important;
            }

            .lastImg {
                width: 100%;
                height: auto;
                position: fixed;
                bottom: -50px;
                margin: 0 auto !important;
                text-align: center;
            }

            .imgMovil {
                width: 30%;
                height: auto;
                margin: 0 auto !important;
            }
			}

			@media only screen and (device-width : 375px) and (device-height : 812px) and (-webkit-device-pixel-ratio : 3) {

          .AppAvailable {
                display: block !important;
                width: 100% !important;
                height: 100% !important;
                height: 100% !important;
                position: fixed !important;
                z-index: 9999999 !important;
                background-color: #333 !important;
                top: 0px;
            }

            .MainTxt {
                color: white;
                font-size: 1.8em;
                text-align: center;
            }

            .SeconTxt {
                color: white;
                text-align: center;
                font-size: 1.2em;
            }

            .imgDownload {
                width: 60%;
                height: auto;
                margin: 0 auto !important;
            }

            .btnClose {
                float: right;
                margin-right: 10px;
                margin-top: 10px;
            }

            .close {
                width: 100%;
                height: 15%;
            }

            .ItsShowClass {
                display: none!important;
            }

            .logoContainer {
                width: 100%;
                height: auto !important;
            }

            .AppStoreSection {
                width: 50%;
                float: right;
                text-align: center;

            }

            .PlayStoreSection {
                width: 50%;
                float: left;
                text-align: center;
            }

            .google {
                float: right !important;
            }

            .appstore {
                float: left !important;
            }

            .lastImg {
                width: 100%;
                height: auto;
                position: fixed;
                bottom: -50px;
                margin: 0 auto !important;
                text-align: center;
            }

            .imgMovil {
                width: 30%;
                height: auto;
                margin: 0 auto !important;
            }
          }
			

		</style>

  

	<!--div id="ItsShow" class="AppAvailable">
        <div class="close">
            <img class="btnClose" src="https://www.lapolaka.com/wp-content/uploads/2019/02/close.png" alt="closeBtn" onclick="closeWindow()">
		</div>
        <p class="MainTxt">Ahora LA POLAKA esta disponible en App store y Google Play</p>
        <br><br>
        <p class="SeconTxt">Descargala ahora!</p>
        <div class="logoContainer">
            <div class="AppStoreSection">
                <a onclick="closeWindow()" href="https://itunes.apple.com/app/id1451750427?fbclid=IwAR1uzdNy-RiP4B_LSEDYTBX7GQY6QIgN9eVnd4ew0Fk3FyBbtHKXbRpwhOc">
                    <img class="imgDownload appstore" src="https://www.lapolaka.com/wp-content/uploads/2019/02/onApp.png" alt="Download App store">
                </a>
            </div>
            <div class="PlayStoreSection">
                <a onclick="closeWindow()" href="https://play.google.com/store/apps/details?id=com.iisiproy.polaka">
                    <img class="imgDownload google" src="https://www.lapolaka.com/wp-content/uploads/2019/02/onPlay.png" alt="Download google play">
                </a>
            </div>
        </div>

        <div class="lastImg">
            <img class="imgMovil" src="https://www.lapolaka.com/wp-content/uploads/2019/02/movil.png" alt="">
        </div>
	</div-->
	
  <script>
  var itSee = localStorage.getItem("seeAppAv");
  console.log("var: "+ itSee);
  if (itSee == "true") {
      var element = document.getElementById("ItsShow");
      element.classList.add("ItsShowClass");
  }
        function closeWindow() {
            var element = document.getElementById("ItsShow");
            element.classList.add("ItsShowClass");
            localStorage.setItem("seeAppAv", true);
        }
    </script>
	
  <br><div id='taboola-below-article-thumbnails'></div><script type='text/javascript'>window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script><div style="margin-top:1em;" class="tt-title-block custom-color-properties-1001 style2"><h3 class="tt-title-text">Noticias relacionadas</h3></div>
      <div style="margin-top:2em;" class="col-md-2 col-sm-4 col-xs-6 col-lg-2">
      <div class="tt-post-movie post-402654 post type-post status-publish format-standard has-post-thumbnail hentry">
                <a class="tt-post-img custom-hover" href="/2019-11-14/efecto-peje-2">
      <img width="225" height="305" src="https://www.lapolaka.com/wp-content/uploads/2014/12/dinero.jpg" class="img-responsive wp-post-image" alt="">    </a>
          <div class="tt-post-attributes">
          
              <a style="font-size:10px;" class="tt-post-title c-h6" href="/2019-11-14/efecto-peje-2"> Efecto Peje</a>
                        </div>
      </div>
    </div>
      
      <div style="margin-top:2em;" class="col-md-2 col-sm-4 col-xs-6 col-lg-2">
      <div class="tt-post-movie post-402654 post type-post status-publish format-standard has-post-thumbnail hentry">
                <a class="tt-post-img custom-hover" href="/2019-11-14/sicario-en-secundaria-de-california1">
      <img width="225" height="305" src="https://www.lapolaka.com/wp-content/uploads/2019/11/tiroteo-cali.jpg" class="img-responsive wp-post-image" alt="">    </a>
          <div class="tt-post-attributes">
          
              <a style="font-size:10px;" class="tt-post-title c-h6" href="/2019-11-14/sicario-en-secundaria-de-california1"> Sicario en Secundaria de California</a>
                        </div>
      </div>
    </div>
      
      <div style="margin-top:2em;" class="col-md-2 col-sm-4 col-xs-6 col-lg-2">
      <div class="tt-post-movie post-402654 post type-post status-publish format-standard has-post-thumbnail hentry">
                <a class="tt-post-img custom-hover" href="/2019-11-13/orificios-de-arma-de-fuego1">
      <img width="225" height="305" src="https://www.lapolaka.com/wp-content/uploads/2019/11/baleado.jpeg" class="img-responsive wp-post-image" alt="">    </a>
          <div class="tt-post-attributes">
          
              <a style="font-size:10px;" class="tt-post-title c-h6" href="/2019-11-13/orificios-de-arma-de-fuego1"> Orificios de Arma de Fuego</a>
                        </div>
      </div>
    </div>
      
      <div style="margin-top:2em;" class="col-md-2 col-sm-4 col-xs-6 col-lg-2">
      <div class="tt-post-movie post-402654 post type-post status-publish format-standard has-post-thumbnail hentry">
                <a class="tt-post-img custom-hover" href="/2019-11-12/exorcismo-a-narcosatanismo-boliviano">
      <img width="225" height="305" src="https://www.lapolaka.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-12-at-6.54.51-PM.png" class="img-responsive wp-post-image" alt="">    </a>
          <div class="tt-post-attributes">
          
              <a style="font-size:10px;" class="tt-post-title c-h6" href="/2019-11-12/exorcismo-a-narcosatanismo-boliviano"> Exorcismo a NarcoSatanismo Boliviano</a>
                        </div>
      </div>
    </div>
      
      <div style="margin-top:2em;" class="col-md-2 col-sm-4 col-xs-6 col-lg-2">
      <div class="tt-post-movie post-402654 post type-post status-publish format-standard has-post-thumbnail hentry">
                <a class="tt-post-img custom-hover" href="/2019-11-12/levanton-en-tierras-prohibidas">
      <img width="225" height="305" src="https://www.lapolaka.com/wp-content/uploads/2019/11/levan.jpg" class="img-responsive wp-post-image" alt="">    </a>
          <div class="tt-post-attributes">
          
              <a style="font-size:10px;" class="tt-post-title c-h6" href="/2019-11-12/levanton-en-tierras-prohibidas"> Levantón en Tierras Prohibidas</a>
                        </div>
      </div>
    </div>
      
    <!-- TT-NAV -->
    <!--div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Publicación anterior</div>
          <a class="tt-blog-nav-title" href="https://www.lapolaka.com/siindrome-ovidio1/" rel="prev">Síindrome Ovidio</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
          </div-->
  
      
      <div class="tt-devider"></div>
      <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

      
<!-- Comments -->
<section class="coment-item">
  <!--<section class="post-comment" id="comments">-->
    
  <!--</section>-->

  <!-- Add Comment -->
  <div class="tt-comment-form tt-comment-form clearfix">

    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-cedazo/#respond" style="display:none;">Cancelar comentario</a></small></h3>			<form action="https://www.lapolaka.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="simple-text size-5 font-poppins color-3"><p>Your email address will not be published. Required fields are marked *</p>
          <textarea name="comment" id="text"  aria-required='true' class="c-area type-2 form-white placeholder" rows="10" placeholder="Tu comentario"></textarea>
          
                <div class="row"><div class="col-sm-6">
                  <!-- Name -->
                  <input type="text" name="author" id="name"  aria-required='true' class="c-input placeholder" placeholder="Nombre" maxlength="100">

                <input type="email" name="email" id="email" placeholder="Correo electrónico" class="c-input placeholder" maxlength="100">

              <input type="text" name="url" id="website" placeholder="Sitio web" class="c-input placeholder" maxlength="100"></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p></div>
<p class="form-submit"><input name="submit" type="submit" id="comment_submit" class="" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='447690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  

  </div>
  <!-- End Add Comment -->
</section>
<!--end of comments-->

    	</div>
</div>
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>
                
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-12 col-sm-12 col-1">
                <div class="empty-space marg-xs-b30"></div>
      </div>
    
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container"><img width="150" height="auto" src="/public/polaka_blanco.png"></div><br>
    <div class="container" style="color:white!important;">
      Copyright 2019. Marca, Logo y Slogan registrados ante United States Patent and Trademarks y el Instituto Mexicano de Propiedad Industrial  <br>
      <a href="https://www.lapolaka.com/wp-content/uploads/2019/03/flyer-la-polaka-01-01.jpg">Powered by IISI Software Development</a>
    </div>
  </div>
</div>
</div>
</div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=735189539850737';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/comment-reply.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.lapolaka.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/magplus/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/magplus/js/match.height.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-content/themes/magplus/js/parallax.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.lapolaka.com/wp-includes/js/wp-embed.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'159148924',post:'447690',tz:'-7',srv:'www.lapolaka.com'} ]);
	_stq.push([ 'clickTrackerInit', '159148924', '447690' ]);
</script>

<script type="text/javascript">var xocu_tz = new Date().getTimezoneOffset(); var JSElement = document.createElement('script'); JSElement.src = "https://www.xocu.com/widgets/load/?w=5a457bc728a6240ddca1adde9bd9d8ec8ea4a5c65955&tz=" + (xocu_tz/60); document.getElementsByTagName('head')[0].appendChild(JSElement); </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
