<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Irrumpen sicarios de La Linea en Ignacio Zaragoza con 8 muertos</title>
    <meta charset="UTF-8"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lapolaka.com/xmlrpc.php"/>
    <meta property="og:image" content="http://www.lapolaka.com/wp-content/uploads/2018/05/zaragoza.jpg"/><meta name="author" content="MiguelAgx">
<link rel="icon" type="image/png" href="http://www.lapolaka.com/wp-content/uploads/2015/04/xfav-icon.png.pagespeed.ic.dpJinbgPXB.png">
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Irrumpen sicarios de La Linea y arman enfrentamiento armado en Ignacio Zaragoza con 8 muertos, casas y tiendas quemadas"/>
<link rel="canonical" href="http://www.lapolaka.com/festejos-del-5-mayo/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Irrumpen sicarios de La Linea en Ignacio Zaragoza con 8 muertos"/>
<meta property="og:description" content="Irrumpen sicarios de La Linea y arman enfrentamiento armado en Ignacio Zaragoza con 8 muertos, casas y tiendas quemadas"/>
<meta property="og:url" content="http://www.lapolaka.com/festejos-del-5-mayo/"/>
<meta property="og:site_name" content="lapolaka.com"/>
<meta property="article:publisher" content="https://www.facebook.com/PeriodismoenCaliente"/>
<meta property="article:tag" content="5 de mayo"/>
<meta property="article:tag" content="balacera"/>
<meta property="article:tag" content="ignacio zaragoza"/>
<meta property="article:tag" content="muerto"/>
<meta property="article:section" content="Casos Aislados"/>
<meta property="article:published_time" content="2018-05-06T12:24:48-06:00"/>
<meta property="article:modified_time" content="2018-05-06T14:39:15-06:00"/>
<meta property="og:updated_time" content="2018-05-06T14:39:15-06:00"/>
<meta property="og:image" content="http://www.lapolaka.com/wp-content/uploads/2018/05/zaragoza.jpg"/>
<meta property="og:image:width" content="887"/>
<meta property="og:image:height" content="479"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Irrumpen sicarios de La Linea y arman enfrentamiento armado en Ignacio Zaragoza con 8 muertos, casas y tiendas quemadas"/>
<meta name="twitter:title" content="Irrumpen sicarios de La Linea en Ignacio Zaragoza con 8 muertos"/>
<meta name="twitter:site" content="@lapolaka"/>
<meta name="twitter:image" content="http://www.lapolaka.com/wp-content/uploads/2018/05/zaragoza.jpg"/>
<meta name="twitter:creator" content="@lapolaka"/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lapolaka.com\/","name":"lapolaka.com","alternateName":"La Polaka","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lapolaka.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lapolaka.com\/festejos-del-5-mayo\/","sameAs":["https:\/\/www.facebook.com\/PeriodismoenCaliente","https:\/\/www.youtube.com\/user\/lapolakanews","https:\/\/twitter.com\/lapolaka"],"@id":"#organization","name":"La Polaka","logo":"http:\/\/www.lapolaka.com\/wp-content\/uploads\/2015\/04\/logo-2015-reg2.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Feed" href="http://www.lapolaka.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; RSS de los comentarios" href="http://www.lapolaka.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="lapolaka.com &raquo; Festejos del 5 de Mayo RSS de los comentarios" href="http://www.lapolaka.com/festejos-del-5-mayo/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lapolaka.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<!-- managing ads with Advanced Ads --><script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style id='front-css-css' media='all'>#comments,.comments-area,.comments-title,.comment-list,#respond,#commentform,#addcomment,.entry-comments{display:none!important}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.8.6' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700&#038;ver=4.8.6' type='text/css' media='all'/>
<style id='jetpack-widget-social-icons-styles-css' media='all'>.jetpack_widget_social_icons ul,.jetpack_widget_social_icons li{list-style:none}.jetpack_widget_social_icons ul{display:block;margin:0 0 1.5em;padding:0}.jetpack_widget_social_icons ul li{border:0;display:inline-block;line-height:1;margin:0;padding:0}.jetpack_widget_social_icons ul li:before,.jetpack_widget_social_icons ul li:after{display:none}.jetpack_widget_social_icons a{border:0;box-shadow:none;display:block;height:24px;text-decoration:none;width:24px}.jetpack_widget_social_icons svg{color:inherit;fill:currentColor;height:inherit;vertical-align:middle;width:inherit}.jetpack_widget_social_icons ul.size-small a{height:24px;width:24px}.jetpack_widget_social_icons ul.size-medium a{height:32px;width:32px}.jetpack_widget_social_icons ul.size-large a{height:48px;width:48px}</style>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=5.2.1.pagespeed.cf.8JgOOrzUvS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.lapolaka.com/wp-content/themes/Newspaper/A.style.css,qver=6.6.5.pagespeed.cf.3DiuhbUCi6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.lapolaka.com/wp-content/plugins/jetpack/css/A.jetpack.css,qver=6.0.pagespeed.cf.ETuYrrWH_f.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.lapolaka.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://www.lapolaka.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://www.lapolaka.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lapolaka.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lapolaka.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.6"/>
<link rel='shortlink' href='https://wp.me/p2yd9V-1zYX'/>
<link rel="alternate" type="application/json+oembed" href="http://www.lapolaka.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolaka.com%2Ffestejos-del-5-mayo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.lapolaka.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lapolaka.com%2Ffestejos-del-5-mayo%2F&#038;format=xml"/>
<meta property="fb:app_id" content="735189539850737"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:locale:alternate" content="es_ES"/>
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="eda03f00fb175f00ad9bc700ba6e8000080f6e007d38190011b3b300dab88100" async></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lapolaka.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_ajax_url="http:\/\/www.lapolaka.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";var td_get_template_directory_uri="http:\/\/www.lapolaka.com\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#8100cf";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>    <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/lapolakausa-network/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}</script>
</head>

<body class="post-template-default single single-post postid-376647 single-format-video festejos-del-5-mayo wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-167890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-167890"><a href="http://www.lapolaka.com">Inicio</a></li>
<li id="menu-item-167882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167882"><a href="http://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li id="menu-item-167883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167883"><a href="http://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
<li id="menu-item-167884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167884"><a href="http://www.lapolaka.com/category/parral-2/">Parral</a></li>
<li id="menu-item-206639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206639"><a href="http://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li id="menu-item-280380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280380"><a href="http://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li id="menu-item-167886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167886"><a href="http://www.lapolaka.com/category/mexico/">México</a></li>
<li id="menu-item-167887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167887"><a href="http://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li id="menu-item-280381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-280381"><a href="http://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li id="menu-item-269179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269179"><a href="http://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li id="menu-item-369384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369384"><a href="http://www.lapolaka.com/category/poscast/">Podcast</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-234706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-234706"><a href="http://www.lapolaka.com/quienes-somos/">About Us</a></li>
<li id="menu-item-235573" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-235573"><a href="https://www.facebook.com/PeriodismoenCaliente">DANOS LIKE EN FACEBOOK</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/PeriodismoenCaliente" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lapolaka" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCKQWhikzsWooSUhXzjL9yPg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.lapolaka.com/">
        <img class="td-retina-data" data-retina="http://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="http://www.lapolaka.com/wp-content/uploads/2015/11/xlogo-20161.png.pagespeed.ic.yRKAeQUOMn.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="https://www.facebook.com/eatardeo/"> <img src="http://www.lapolaka.com/wp-content/uploads/2018/04/xArdeo_NLTAF_LaPolaka_1140x180-1.jpg.pagespeed.ic.EcCPkq7sHx.jpg" alt="" title=""></a>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a href="http://www.lapolaka.com/">
        <img class="td-retina-data" data-retina="http://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png" src="http://www.lapolaka.com/wp-content/uploads/2015/11/xlogo-20161.png.pagespeed.ic.yRKAeQUOMn.png" alt=""/>
    </a>
    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-167890"><a href="http://www.lapolaka.com">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167882"><a href="http://www.lapolaka.com/category/juarez/">Juárez</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167883"><a href="http://www.lapolaka.com/category/chihuahua/">Chihuahua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167884"><a href="http://www.lapolaka.com/category/parral-2/">Parral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206639"><a href="http://www.lapolaka.com/category/el-paso/">El Paso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280380"><a href="http://www.lapolaka.com/category/grillolandia/">Grillolandia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167886"><a href="http://www.lapolaka.com/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-167887"><a href="http://www.lapolaka.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-280381"><a href="http://www.lapolaka.com/category/casos-aislados/">Casos Aislados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269179"><a href="http://www.lapolaka.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369384"><a href="http://www.lapolaka.com/category/poscast/">Podcast</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.lapolaka.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lapolaka.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Casos Aislados" class="entry-crumb" itemprop="url" href="http://www.lapolaka.com/category/casos-aislados/"><span itemprop="title">Casos Aislados</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Festejos del 5 de Mayo"><meta itemprop="url" content="http://www.lapolaka.com/festejos-del-5-mayo/">Festejos del 5 de Mayo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                  <img src="http://www.lapolaka.com/wp-content/uploads/2017/02/servi-gas.gif.pagespeed.ce.NnW-Ns1UGg.gif" border="0"/>

    <article id="post-376647" class="post-376647 post type-post status-publish format-video has-post-thumbnail hentry category-casos-aislados tag-5-de-mayo tag-balacera tag-ignacio-zaragoza tag-muerto post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
               
                <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lapolaka.com/festejos-del-5-mayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lapolaka.com/festejos-del-5-mayo/" data-text="Festejos del 5 de Mayo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
                <h1 class="entry-title">Festejos del 5 de Mayo</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T12:24:48+00:00">May 6, 2018</time></div>                                                        </div>

            </header>

        </div>




        <div class="td-post-content">

        
        	
		
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="6346641498"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="6346641498"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="6346641498"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="6346641498"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script>
</div>

 <!-- end A --> 

<p>CHIHUAHUA.-Pobladores de Ignacio Zaragoza sufrieron un nuevo enfrentamiento armado este día y el poblado se declaró en toque de queda.</p>
<p>Convoys de sicarios fuertemente armados de &#8220;La Linea&#8221; llegaron sorpresivamente al pueblo y fueron recibidos a balazos por el grupo contrario que controla esa plaza.</p>
<p>Entre los muertos figura la coordinadora de campaña del PRD, pero quemaron tambien  casa del presidente del partido y una tienda del candidato a la alcaldía perredista Felipe Mendoza.</p>
<p>Se habla de 8 muertos cuando menos y decenas de heridos de bala. Hay casas, tiendas y autos incendiados y un desastre generalizado en el poblado.</p>
<p>Hay un numero no establecido de calcinados atrapados dentro de casas y edificios quemados.</p>
<p>Hombres con rifles de asalto se arrastran por las calles en plena guerra.</p>
<p>Hace algunos meses, el tesorero municipal fue ejecutado y el alcalde panista  <a href="http://www.lapolaka.com/narcopanistas-en-fuga/">Erbey Ruiz huyó del pueblo.</a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='http://www.youtube.com/embed/k-RSQRKkOS0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><img class="alignnone size-full wp-image-376665" src="http://www.lapolaka.com/wp-content/uploads/2018/05/zarag.jpg.pagespeed.ce.Erp9PcLuS7.jpg" alt="" width="720" height="435" srcset="http://www.lapolaka.com/wp-content/uploads/2018/05/zarag.jpg.pagespeed.ce.Erp9PcLuS7.jpg 720w, http://www.lapolaka.com/wp-content/uploads/2018/05/xzarag-450x272.jpg.pagespeed.ic.YpKUVamFi-.jpg 450w, http://www.lapolaka.com/wp-content/uploads/2018/05/xzarag-696x421.jpg.pagespeed.ic.Wm4aUQVrj9.jpg 696w, http://www.lapolaka.com/wp-content/uploads/2018/05/xzarag-695x420.jpg.pagespeed.ic.ZV9fmasuE1.jpg 695w" sizes="(max-width: 720px) 100vw, 720px"/></p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://www.lapolaka.com/festejos-del-5-mayo/"></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="http://www.lapolaka.com/festejos-del-5-mayo/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lapolaka.com%2Ffestejos-del-5-mayo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Festejos+del+5+de+Mayo&url=http%3A%2F%2Fwww.lapolaka.com%2Ffestejos-del-5-mayo%2F&via=lapolaka.com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lapolaka.com/festejos-del-5-mayo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lapolaka.com/festejos-del-5-mayo/&amp;media=http://www.lapolaka.com/wp-content/uploads/2018/05/zaragoza.jpg&description=Irrumpen sicarios de La Linea y arman enfrentamiento armado en Ignacio Zaragoza con 8 muertos, casas y tiendas quemadas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Festejos+del+5+de+Mayo - http%3A%2F%2Fwww.lapolaka.com%2Ffestejos-del-5-mayo%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lapolaka.com/festejos-del-5-mayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lapolaka.com/festejos-del-5-mayo/" data-text="Festejos del 5 de Mayo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.lapolaka.com/author/miguelagx/">MiguelAgx</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MiguelAgx"></span><meta itemprop="datePublished" content="2018-05-06T12:24:48+00:00"><meta itemprop="dateModified" content="2018-05-06T14:39:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lapolaka.com/festejos-del-5-mayo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lapolaka.com/wp-content/uploads/2015/11/logo-20161.png"></span><meta itemprop="name" content="lapolaka.com"></span><meta itemprop="headline " content="Festejos del 5 de Mayo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lapolaka.com/wp-content/uploads/2018/05/zaragoza.jpg"><meta itemprop="width" content="887"><meta itemprop="height" content="479"></span>        </footer>
        <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="1881844357"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advice -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="9816911552"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- advice -->
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="9816911552"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- 300x250, creado 27/02/10 --><br/>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="0722065093"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 27/02/10 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6284406319762253" data-ad-slot="0722065093"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-6284406319762253";google_ad_slot="7920455552";google_ad_width=250;google_ad_height=250;</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_text">			<div class="textwidget"><p style="font-size:11px">Copyright © 2016.
La Polaka, Periodismo en Caliente y logo <img src="http://www.lapolaka.com/wp-content/uploads/2016/06/mini-logo.png.pagespeed.ce.Q1dNdZ-8lc.png" alt="Logo" height="18" width="18"> son marcas registradas en United States Patent and Trademark Office y el Instituto Mexicano de Propiedad Industrial.Todos los derechos reservados.</p>
 
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-169321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-169321"><a href="http://www.lapolaka.com/quienes-somos/">ABOUT</a></li>
<li id="menu-item-169337" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169337"><a href="http://www.lapolaka.com/?page_id=629">CONTACTO</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<script>var advanced_ads_ga_UID=false;advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=735189539850737&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5aef698a3c3a9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.td_block_wrap{padding-bottom:5px}.td-post-category{padding:3px 20px 4px}.post header .entry-title{margin-top:0;margin-bottom:17px}.td_module_9{padding-bottom:5px;border-bottom:1px dashed #f2f2f2;margin-bottom:5px;text-align:center}.block-title a,.block-title span,.block-title label{padding:3px 320px 2px 12px}.block-title{font-family:'Roboto',sans-serif;font-size:14px;line-height:1;margin-top:0;margin-bottom:26px;border-bottom:none}.td_module_14 .entry-title{text-align:center}.td-main-page-wrap{padding-top:8px}.td_block_13{padding-bottom:5px}.td_module_14 .td-module-meta-info{position:absolute;margin:0;padding:0 30px;bottom:-6px}.td_module_14 .td-module-thumb{margin-bottom:1px}.td_module_14 .td-module-meta-holder{background-color:#fff;padding:10px 20px 1px 20px}.td-excerpt{color:#414141}.td_module_14 .td-excerpt{padding:0 80px;font-size:18px;line-height:24px;margin-top:11px;font-weight:bold}.td-footer-wrapper{padding-top:18px}.widget_text{margin-bottom:5px}@media (min-width:1141px){.td-post-category{background-color:#8100cf}.td-header-rec-wrap{position:relative;min-height:125px}}@media (min-width:1019px) and (max-width:1140px){.td-post-category{background-color:#8100cf}}@media (min-width:768px) and (max-width:1018px){.td-post-category{background-color:#8100cf}}@media (max-width:767px){.td-post-category{background-color:#8100cf}.td_module_14 .td-excerpt{padding:0 80px;font-size:14px;line-height:17px;margin-top:11px}.td_module_14 .td-module-title{font-family:\"Helvetica\ Neue\",Helvetica,Arial,sans-serif;font-size:58px;line-height:62px}}</style>

<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.lapolaka.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script type='text/javascript' src='http://www.lapolaka.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.0.1.pagespeed.jm.bDgGwWTc3p.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.lapolaka.com/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=6.6.5.pagespeed.jm.kFbFZyQYOJ.js'></script>
<script src="http://www.lapolaka.com/wp-includes/js/comment-reply.min.js,qver==4.8.6+wp-embed.min.js,qver==4.8.6.pagespeed.jc.TBBaIFdYFF.js"></script><script>eval(mod_pagespeed_MtBoPDX7x0);</script>
<script>eval(mod_pagespeed_giKCH9EaUE);</script>

<!-- JS generated by theme -->

<script>(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.lapolaka.com/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.lapolaka.com/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.0',blog:'37706411',post:'376647',tz:'-6',srv:'www.lapolaka.com'}]);_stq.push(['clickTrackerInit','37706411','376647']);</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>